<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta charset="utf-8">
    <title>Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri | Urbana RG 98.5 en vivo desde Tierra del Fuego</title>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://urbanarg.com.ar/xmlrpc.php">
    <!-- Le fav and touch icons -->
        <link rel="shortcut icon" type="image/x-icon" href="http://urbanarg.com.ar/wp-content/uploads/2015/08/ico1.png.pagespeed.ce.F8Qjk9mgQx.png">
        
    
    
    
    
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[78,206] -->
<meta name="description" content="El informe mostró como el Gobierno Nacional de Mauricio Macri, No cambio para nada su Política en contra del Narcotráfico y cómo el Narcotráfico tiene vía libre"/>

<link rel="canonical" href="http://urbanarg.com.ar/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/"/>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Urbana RG 98.5 en vivo desde Tierra del Fuego &raquo; Feed" href="http://urbanarg.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Urbana RG 98.5 en vivo desde Tierra del Fuego &raquo; RSS de los comentarios" href="http://urbanarg.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Urbana RG 98.5 en vivo desde Tierra del Fuego &raquo; Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri RSS de los comentarios" href="http://urbanarg.com.ar/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/feed/"/>
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/urbanarg.com.ar\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/urbanarg.com.ar\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='557b666eda42a43ba54fcf9e90d38c4f' async='async'></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Urbana RG 98.5 en vivo desde Tierra del Fuego'/>
<meta name='shareaholic:language' content='es-ES'/>
<meta name='shareaholic:url' content='http://urbanarg.com.ar/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/'/>
<meta name='shareaholic:keywords' content='nacionales, política'/>
<meta name='shareaholic:article_published_time' content='2017-06-19T00:18:58+00:00'/>
<meta name='shareaholic:article_modified_time' content='2017-06-19T02:28:56+00:00'/>
<meta name='shareaholic:shareable_page' content='true'/>
<meta name='shareaholic:article_author_name' content='UrbanaRG'/>
<meta name='shareaholic:site_id' content='557b666eda42a43ba54fcf9e90d38c4f'/>
<meta name='shareaholic:wp_version' content='7.8.0.4'/>
<meta name='shareaholic:image' content='http://urbanarg.com.ar/wp-content/uploads/2017/06/Declaracion-Jurada-1024x1024.jpg'/>
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/urbanarg.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://urbanarg.com.ar/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=4.6.1.pagespeed.cf.GrsohTBovS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-woocommerce-css-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/woocommerce/css/A.woocommerce.css,qver=4.7.5.pagespeed.cf.ib95fgMnUT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Google-Font-Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-bootstrap-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.bootstrap.css,qver=4.7.5.pagespeed.cf.jO59oJd4zT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-font-awesome-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.font-awesome.css,qver=4.7.5.pagespeed.cf.5Ylvy2CGPm.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-superfish-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.superfish.css,qver=4.7.5.pagespeed.cf.ztcElNbzM8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-owl.carousel-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.owl.carousel.css,qver=4.7.5.pagespeed.cf.E1qFQq9eJf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-owl.theme-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.owl.theme.css,qver=4.7.5.pagespeed.cf.O_fuQ0lSG1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-awesome-weather-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.awesome-weather.css,qver=4.7.5.pagespeed.cf.TIlEo_ilBP.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-navgoco-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.jquery.navgoco.css,qver=4.7.5.pagespeed.cf.2t-9TMP1e_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-boostrap-slider-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.boostrap-slider.css,qver=4.7.5.pagespeed.cf.G6Asl6PPbH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-extra-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.extra.css,qver=4.7.5.pagespeed.cf.rE6iPHZgWZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-weather-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.weather-icons.min.css,qver=4.7.5.pagespeed.cf.Zsi8avodoV.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-style-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx-child/A.style.css,qver=4.7.5.pagespeed.cf.eej7mZEo7C.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kopa-responsive-css' href='http://urbanarg.com.ar/wp-content/themes/news-maxx/css/A.responsive.css,qver=4.7.5.pagespeed.cf.Mb13cdoYsc.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpbdp-widgets-css' href='http://urbanarg.com.ar/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css,qver=4.7.5.pagespeed.ce.TQhXxdFkru.css' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/urbanarg.com.ar\/wp-admin\/admin-ajax.php"},"template":{"post_id":6508}};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanarg.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.ce.hhDwP-d2QN.js'></script>
<script src="http://urbanarg.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_use-clients-time-zone,_js,_jquery-cookie-1.4.1,_jquery.cookie.js,qver==4.7.5+wp-content,_plugins,_use-clients-time-zone,_js,_set_uct_timezone_cookie.js,qver==4.7.5+wp-content,_themes,_news-maxx,_js,_modernizr.custom.60104.js+wp-content,_themes,_news-maxx,_js,_bootstrap.min.js+wp-content,_themes,_news-maxx,_js,_bootstrap-slider.js.pagespeed.jc.KPKZNg2xiW.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jstimezonedetect/1.0.4/jstz.min.js?ver=4.7.5'></script>
<script>eval(mod_pagespeed_ihY9dzlAM5);</script>
<script>eval(mod_pagespeed_sTIuM0ySmU);</script>
<script>eval(mod_pagespeed_lcnQozShC6);</script>
<script>eval(mod_pagespeed_FYc3EonBpY);</script>
<script>eval(mod_pagespeed_ARRL3_bBbN);</script>
<link rel='https://api.w.org/' href='http://urbanarg.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://urbanarg.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://urbanarg.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='“Iniciativa por la Unión” Impugnó el Nombre “Frente Tierra de Unión” de Rosana Bertone.' href='http://urbanarg.com.ar/iniciativa-por-la-union-impugno-el-nombre-frente-tierra-de-union-de-rosana-bertone/'/>
<link rel='next' title='“Desde el Municipio hemos Hecho Muchísimo para Aportar Soluciones a la Situación Habitacional”' href='http://urbanarg.com.ar/desde-el-municipio-hemos-hecho-muchisimo-para-aportar-soluciones-a-la-situacion-habitacional/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://urbanarg.com.ar/?p=6508'/>
<link rel="alternate" type="application/json+oembed" href="http://urbanarg.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Furbanarg.com.ar%2Fcortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://urbanarg.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Furbanarg.com.ar%2Fcortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri%2F&#038;format=xml"/>

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 450;
			var h = 300;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>
<style id="kopa-theme-options-custom-styles">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</style><style id='kopa-user-custom-css' type='text/css'>.main-menu > li.current-menu-item > a {
    color: #DBDBDB;</style><link rel="icon" href="http://urbanarg.com.ar/wp-content/uploads/2015/08/ico-150x150.png.pagespeed.ce.d4CJYbDA11.png" sizes="32x32"/>
<link rel="icon" href="http://urbanarg.com.ar/wp-content/uploads/2015/08/ico-320x320.png.pagespeed.ce.S8EVyPA5lS.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://urbanarg.com.ar/wp-content/uploads/2015/08/ico-320x320.png.pagespeed.ce.S8EVyPA5lS.png"/>
<meta name="msapplication-TileImage" content="http://urbanarg.com.ar/wp-content/uploads/2015/08/ico-320x320.png"/>
</head>

<body class="post-template-default single single-post postid-6508 single-format-standard kopa-subpage">

<div class="kopa-page-header">

<div class="header-top">

    <div class="wrapper clearfix">
        <span class="kopa-current-time pull-left">Monday,  19/6/2017 | <span id="kopa-clock"><span id="kopa-hours"></span> : <span id="kopa-min"></span> : <span id="kopa-sec"></span></span>  GMT-3</span>        <nav class="top-nav pull-right">
            <ul id="top-menu" class="top-menu clearfix"><li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://urbanarg.com.ar/programacion/">Programación</a></li>
<li id="menu-item-1528" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-1528"><a href="http://urbanarg.com.ar/radio">Escuchar Radio</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1541"><a href="http://urbanarg.com.ar/clasificados/">Clasificados</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1542"><a href="http://urbanarg.com.ar/clasificados/?action=submitlisting">PUBLICAR CLASIFICADO</a></li>
</ul>            <!-- top-menu -->
        </nav>
        <!-- top-nav -->
    </div>
    <!-- wrapper -->
</div>
<!-- header-top -->

<div class="header-top-2">

    <div class="wrapper clearfix">
                <div id="logo-container" class="pull-left">
            <a href="http://urbanarg.com.ar" title="Urbana RG 98.5 en vivo desde Tierra del Fuego"><img id="logo-image" src="http://urbanarg.com.ar/wp-content/uploads/2015/08/urbanarg2.png.pagespeed.ce.LdaKF7rKi3.png" alt="Urbana RG 98.5 en vivo desde Tierra del Fuego"/></a>
        </div>
        <!-- logo-container -->
                    <div class="top-banner pull-right">
                                    <SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=430,height=280');");
}
// End -->
</SCRIPT>

<a href="javascript:popUp('http://urbanarg.com.ar/radio')"><img src="http://urbanarg.com.ar/wp-content/uploads/2015/08/radioenvivo.gif.pagespeed.ce.XLla-qAYzR.gif"></a>                            </div>
            <!-- top-banner -->
        
    </div>
    <!-- wrapper -->

</div>
<!-- header-top-2 -->

<div class="header-middle">

    <div class="wrapper">

        <nav class="main-nav">
            <div class="wrapper clearfix">
                <ul id="main-menu" class="main-menu clearfix"><li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1466"><a href="http://urbanarg.com.ar/">Inicio</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469"><a href="http://urbanarg.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="http://urbanarg.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1471"><a href="http://urbanarg.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468"><a href="http://urbanarg.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1506"><a>+ NOTICIAS POR CATEGORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470"><a href="http://urbanarg.com.ar/category/musica/">Música</a></li>
	<li id="menu-item-1472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1472"><a href="http://urbanarg.com.ar/category/politica/">Política</a></li>
	<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1473"><a href="http://urbanarg.com.ar/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-1507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1507"><a href="http://urbanarg.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-1508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="http://urbanarg.com.ar/category/deporte/">Deporte</a></li>
	<li id="menu-item-1509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1509"><a href="http://urbanarg.com.ar/category/espectaculo/">Espectáculo</a></li>
</ul>
</li>
</ul><i class="fa fa-align-justify"></i>
                <div class="mobile-menu-wrapper">
                    <ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1466"><a href="http://urbanarg.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469"><a href="http://urbanarg.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="http://urbanarg.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1471"><a href="http://urbanarg.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468"><a href="http://urbanarg.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1506"><a>+ NOTICIAS POR CATEGORIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470"><a href="http://urbanarg.com.ar/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1472"><a href="http://urbanarg.com.ar/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1473"><a href="http://urbanarg.com.ar/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1507"><a href="http://urbanarg.com.ar/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="http://urbanarg.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1509"><a href="http://urbanarg.com.ar/category/espectaculo/">Espectáculo</a></li>
</ul>
</li>
</ul>                    <!-- mobile-menu -->
                </div>
                <!-- mobile-menu-wrapper -->

            </div>
            <!-- wrapper -->

        </nav>
        <!-- main-nav -->

        <div class="sb-search-wrapper">
    <div id="sb-search" class="sb-search">
        <form action="http://urbanarg.com.ar" method="get">
            <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s">
            <input class="sb-search-submit" type="submit" value="">
            <span class="sb-icon-search"></span>
        </form>
    </div>
    <!--sb-search-->
</div>
<!--sb-search-wrapper-->        <!-- search box -->

    </div>
    <!-- wrapper -->

</div>
<!-- header-middle -->

<div class="header-bottom">

    <div class="wrapper">

        <nav class="secondary-nav">
            <ul id="menu-sub-menu" class="secondary-menu clearfix"><li id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1475"><a href="http://urbanarg.com.ar/contacto/">quieres publicitar en nuestro sitio web?</a></li>
</ul>            <!-- secondary-menu -->
            <span>Menu</span>
            <div class="secondary-mobile-menu-wrapper">
                <ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1466"><a href="http://urbanarg.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469"><a href="http://urbanarg.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="http://urbanarg.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1471"><a href="http://urbanarg.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468"><a href="http://urbanarg.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1506"><a>+ NOTICIAS POR CATEGORIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470"><a href="http://urbanarg.com.ar/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1472"><a href="http://urbanarg.com.ar/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1473"><a href="http://urbanarg.com.ar/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1507"><a href="http://urbanarg.com.ar/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="http://urbanarg.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1509"><a href="http://urbanarg.com.ar/category/espectaculo/">Espectáculo</a></li>
</ul>
</li>
</ul>                <!-- mobile-menu -->
            </div>
            <!-- mobile-menu-wrapper -->
        </nav>
        <!-- secondary-nav -->

    </div>
    <!-- wrapper -->

</div>
<!-- header-bottom -->

</div>
<!-- kopa-page-header -->

<div id="main-content">

    <div class="widget-area-1">
                        
        
        
            <!-- widget -->

        <div class="stripe-box">

            <div class="wrapper">

                <div class="left-color"></div>

                
    <div class="widget kopa-nothumb-carousel-widget loading">
        <h4 class="widget-title">TOP NOTICIAS | FM 98.5 MHZ</h4>
        <div class="owl-carousel kopa-nothumb-carousel loading">
                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/marcas-de-la-incertidumbre-laboral-y-los-despidos/" title="Marcas de la Incertidumbre Laboral y los Despidos"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/DESEMPLEO-32ytq826162gfy2q64o2ru.jpg.pagespeed.ce.1gDj98dHL_.jpg" alt="Marcas de la Incertidumbre Laboral y los Despidos"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>2 Enero, 2017</span>
                                                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/marcas-de-la-incertidumbre-laboral-y-los-despidos/" title="Marcas de la Incertidumbre Laboral y los Despidos">Marcas de la Incertidumbre Laboral y los Despidos</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/politica-gustavo-melella-nuestra-premisa-siempre-ha-sido-mantener-las-cuentas-ordenadas-y-transparentar-el-uso-de-los-fondos-publicos/" title="Política: Gustavo Melella&#8230;Nuestra Premisa Siempre ha sido Mantener las Cuentas Ordenadas y Transparentar el Uso de los Fondos Públicos”-"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/MELELLA-4-32xpin5d2fagzk68u6q68a.png.pagespeed.ce.4G5s6rmUyO.png" alt="Política: Gustavo Melella&#8230;Nuestra Premisa Siempre ha sido Mantener las Cuentas Ordenadas y Transparentar el Uso de los Fondos Públicos”-"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>28 Diciembre, 2016</span>
                                                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/politica-gustavo-melella-nuestra-premisa-siempre-ha-sido-mantener-las-cuentas-ordenadas-y-transparentar-el-uso-de-los-fondos-publicos/" title="Política: Gustavo Melella&#8230;Nuestra Premisa Siempre ha sido Mantener las Cuentas Ordenadas y Transparentar el Uso de los Fondos Públicos”-">Política: Gustavo Melella&#8230;Nuestra Premisa Siempre ha sido Mantener las Cuentas Ordenadas y Transparentar el Uso de los Fondos Públicos”-</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/en-el-dia-internacional-de-las-personas-con-discapacidad-el-gobierno-de-bertone-prohibio-una-marcha-de-personas-con-discapacidad/" title="En el “Día Internacional de las Personas con Discapacidad”; El Gobierno de Bertone Prohibió una marcha de Personas con Discapacidad"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/IMPUNIDAD-TAPA-32sojxmi96wxljufo8yt56.jpg.pagespeed.ce.wTbo5ecWFY.jpg" alt="En el “Día Internacional de las Personas con Discapacidad”; El Gobierno de Bertone Prohibió una marcha de Personas con Discapacidad"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>6 Diciembre, 2016</span>
                                                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/en-el-dia-internacional-de-las-personas-con-discapacidad-el-gobierno-de-bertone-prohibio-una-marcha-de-personas-con-discapacidad/" title="En el “Día Internacional de las Personas con Discapacidad”; El Gobierno de Bertone Prohibió una marcha de Personas con Discapacidad">En el “Día Internacional de las Personas con Discapacidad”; El Gobierno de Bertone Prohibió una marcha de Personas con Discapacidad</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/centro-asistencial-tolhuinmalversacion-organizada-y-sistematica-al-gobierno-de-la-provincia/" title="Centro Asistencial Tolhuin:“Malversación Organizada y  Sistemática al Gobierno de la Provincia”"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/Anuncio-Tolhuin-2-32dxin2wkf07085b7c9clm.jpg.pagespeed.ce.eBClei5d0-.jpg" alt="Centro Asistencial Tolhuin:“Malversación Organizada y  Sistemática al Gobierno de la Provincia”"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>4 Octubre, 2016</span>
                                <ul class='kopa-rating clearfix'><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li></ul>                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/centro-asistencial-tolhuinmalversacion-organizada-y-sistematica-al-gobierno-de-la-provincia/" title="Centro Asistencial Tolhuin:“Malversación Organizada y  Sistemática al Gobierno de la Provincia”">Centro Asistencial Tolhuin:“Malversación Organizada y  Sistemática al Gobierno de la Provincia”</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/denuncia-a-fiscal-asociacion-de-trabajadores-municipales-r-g/" title="DENUNCIA A FISCAL: Asociación de Trabajadores Municipales R.G"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/ATM-LUCIANI-32crl5wl4zuqjiw57dne2y.jpg.pagespeed.ce.CiUtr5W_nC.jpg" alt="DENUNCIA A FISCAL: Asociación de Trabajadores Municipales R.G"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>29 Septiembre, 2016</span>
                                                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/denuncia-a-fiscal-asociacion-de-trabajadores-municipales-r-g/" title="DENUNCIA A FISCAL: Asociación de Trabajadores Municipales R.G">DENUNCIA A FISCAL: Asociación de Trabajadores Municipales R.G</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/la-veinticincoen-la-cancha-de-la-turba-de-tolhuin-provincia-de-tierra-del-fuego/" title="&#8220;La Veinticinco&#8221;En la Cancha de la Turba de Tolhuin Provincia de Tierra del Fuego"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/La-25-32b0l6019um0nwqsdcx0cq.jpg.pagespeed.ce.l4aFKWNgGc.jpg" alt="&#8220;La Veinticinco&#8221;En la Cancha de la Turba de Tolhuin Provincia de Tierra del Fuego"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>22 Septiembre, 2016</span>
                                <ul class='kopa-rating clearfix'><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li></ul>                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/la-veinticincoen-la-cancha-de-la-turba-de-tolhuin-provincia-de-tierra-del-fuego/" title="&#8220;La Veinticinco&#8221;En la Cancha de la Turba de Tolhuin Provincia de Tierra del Fuego">&#8220;La Veinticinco&#8221;En la Cancha de la Turba de Tolhuin Provincia de Tierra del Fuego</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/tolhuin-vecinos-denuncian-mal-estado-de-las-diversas-arterias-en-los-barrios/" title="Tolhuin; Vecinos Denuncian Mal Estado de las Diversas Arterias en los Barrios"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/B°-TOLHUIN-324kw23gq0u6o6zooj1h56.jpg" alt="Tolhuin; Vecinos Denuncian Mal Estado de las Diversas Arterias en los Barrios"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>25 Agosto, 2016</span>
                                                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/tolhuin-vecinos-denuncian-mal-estado-de-las-diversas-arterias-en-los-barrios/" title="Tolhuin; Vecinos Denuncian Mal Estado de las Diversas Arterias en los Barrios">Tolhuin; Vecinos Denuncian Mal Estado de las Diversas Arterias en los Barrios</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                            <div class="item">
                    <article class="entry-item clearfix">
                        <div class="entry-number">
                            <a href="http://urbanarg.com.ar/gran-campana-provincial-juntar-firmas-un-hospital-para-tolhuin/" title="Gran Campaña Provincial “Juntar Firmas” Un Hospital para Tolhuin…"><img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/SLOGAN-PUBLICITARIO-31yzwn4luwziwuovng5gqy.jpg.pagespeed.ce._t-lw3yMgC.jpg" alt="Gran Campaña Provincial “Juntar Firmas” Un Hospital para Tolhuin…"/></a>
                        </div>
                        <div class="entry-content">
                            <header>
                                <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>1 Agosto, 2016</span>
                                <ul class='kopa-rating clearfix'><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li></ul>                                <!--rating: editor & user -->
                            </header>
                            <h6 class="entry-title"><a href="http://urbanarg.com.ar/gran-campana-provincial-juntar-firmas-un-hospital-para-tolhuin/" title="Gran Campaña Provincial “Juntar Firmas” Un Hospital para Tolhuin…">Gran Campaña Provincial “Juntar Firmas” Un Hospital para Tolhuin…</a></h6>
                        </div>
                        <!-- entry-content -->
                    </article>
                    <!-- entry-item -->
                </div>
                <!-- item -->
                                    </div>
        <!-- kopa-nothumb-carousel -->
    </div>
    <!-- widget -->
                    <!-- top new -->

                <div class="right-color"></div>

                    <div class="social-links-container">
            <div class="social-links-wrapper">
                <ul class="social-links clearfix">
                                                                <li><a href="https://www.facebook.com/urbana98.5" class="fa fa-facebook" target="_blank" title="Facebook"></a></li>
                    
                                            <li><a href="https://twitter.com/radiourbana985" class="fa fa-twitter" target="_blank" title="Twitter"></a></li>
                    
                    
                    
                                            <li><a href="http://urbanarg.com.ar/feed/" class="fa fa-rss" target="_blank" title="Rss"></a></li>
                    
                    
                    
                    
                    
                    
                                    </ul>
                <!-- social-links -->
            </div>
            <!-- social-links-wrapper -->
            <span class="triangle-1st"></span>
            <span class="triangle-2nd"></span>
        </div>
                <!-- social-links-container -->

                    <div class="weather-widget-wrapper">
    <span class="triangle-1st"></span>
    <span class="triangle-2nd"></span>
    <div class="widget widget_awesomeweatherwidget masonry-brick">
        <div class="awesome-weather-wrap awecf custom awe_with_stats awe_wide" id="awesome-weather-vietnam">
                                <div class="awesome-weather-header">
                        Argentina                    </div>
                    <div class="awesome-weather-current-temp">
                                                <i class="icon-weather wi "></i>
                        0<sup>C</sup>                    </div>
                        </div>
    </div>
                <!-- weather-widget-wrapper -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- stripe-box -->

    </div>
    <!-- widget-area-1 -->

    <div class="bn-box">

        <div class="wrapper clearfix">

                        <div class="kp-headline-wrapper clearfix">
                <span class="kp-headline-title">PRINCIPALES TITULARES</span>
                <div class="kp-headline clearfix">
                                                        <dl class="ticker-1 clearfix" data-speed="0.07">
                                    <dt style="display: none;">ticket title</dt>
                                                                            <dd><a href="http://urbanarg.com.ar/marcas-de-la-incertidumbre-laboral-y-los-despidos/" title="Marcas de la Incertidumbre Laboral y los Despidos">Marcas de la Incertidumbre Laboral y los Despidos</a></dd>
                                                                                <dd><a href="http://urbanarg.com.ar/politica-gustavo-melella-nuestra-premisa-siempre-ha-sido-mantener-las-cuentas-ordenadas-y-transparentar-el-uso-de-los-fondos-publicos/" title="Política: Gustavo Melella&#8230;Nuestra Premisa Siempre ha sido Mantener las Cuentas Ordenadas y Transparentar el Uso de los Fondos Públicos”-">Política: Gustavo Melella&#8230;Nuestra Premisa Siempre ha sido Mantener las Cuentas Ordenadas y Transparentar el Uso de los Fondos Públicos”-</a></dd>
                                                                                <dd><a href="http://urbanarg.com.ar/en-el-dia-internacional-de-las-personas-con-discapacidad-el-gobierno-de-bertone-prohibio-una-marcha-de-personas-con-discapacidad/" title="En el “Día Internacional de las Personas con Discapacidad”; El Gobierno de Bertone Prohibió una marcha de Personas con Discapacidad">En el “Día Internacional de las Personas con Discapacidad”; El Gobierno de Bertone Prohibió una marcha de Personas con Discapacidad</a></dd>
                                                                                <dd><a href="http://urbanarg.com.ar/centro-asistencial-tolhuinmalversacion-organizada-y-sistematica-al-gobierno-de-la-provincia/" title="Centro Asistencial Tolhuin:“Malversación Organizada y  Sistemática al Gobierno de la Provincia”">Centro Asistencial Tolhuin:“Malversación Organizada y  Sistemática al Gobierno de la Provincia”</a></dd>
                                                                                <dd><a href="http://urbanarg.com.ar/denuncia-a-fiscal-asociacion-de-trabajadores-municipales-r-g/" title="DENUNCIA A FISCAL: Asociación de Trabajadores Municipales R.G">DENUNCIA A FISCAL: Asociación de Trabajadores Municipales R.G</a></dd>
                                                                        </dl>
                                            </div>
            </div>
                    <!-- kp-headline-wrapper -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bn-box -->

    <section class="main-section">
<div class="wrapper clearfix">
<div class="main-col pull-left">

    
        <div class="breadcrumb clearfix"><span>Tú estás aquí:</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://urbanarg.com.ar"><span itemprop="title">Inicio</span></a></span> / <a href="http://urbanarg.com.ar/category/nacionales/">Nacionales</a> / <a href="http://urbanarg.com.ar/category/politica/">Política</a> / <span class="current-page">Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri</span></div>    <!-- breadcrumb -->

    <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri</span>
   </span>

    Reviewed by <span class="reviewer"><a href="http://urbanarg.com.ar/author/urbanarg/" title="Entradas de UrbanaRG" rel="author">UrbanaRG</a></span> on
    <span class="dtreviewed">
      18 Junio, 2017<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>El informe mostró como el Gobierno Nacional de Mauricio Macri, No cambio para nada su Política en contra del Narcotráfico y cómo el Narcotráfico tiene vía libre para circular por dónde quiera.  El segundo informe, mostraba como en la Provincia de Salta se expulsan aborígenes de las tierras que habitan desde siempre. Pero cuando C5N [&hellip;]</p>
</div>

    <div class="description"><p>El informe mostró como el Gobierno Nacional de Mauricio Macri, No cambio para nada su Política en contra del Narcotráfico y cómo el Narcotráfico tiene vía libre para circular por dónde quiera.  El segundo informe, mostraba como en la Provincia de Salta se expulsan aborígenes de las tierras que habitan desde siempre. Pero cuando C5N [&hellip;]</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<section id="post-6508" class="entry-box post-6508 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica">
    <header>
        <h2 class="entry-title">Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri</h2>
                    <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>18 Junio, 2017</span>
            <span class="entry-meta pull-left">&nbsp;/&nbsp;</span>
        
        <span class="entry-author pull-left">  <a href="http://urbanarg.com.ar/author/urbanarg/" title="Entradas de UrbanaRG" rel="author">UrbanaRG</a></span>

                <!--rating: editor & user -->
    </header>

        <div class="entry-thumb">
        <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/Declaracion-Jurada-341t5pthufvszr92uje5ts.jpg.pagespeed.ce.hjOy1fUZPV.jpg" alt="Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri"/>    </div>
        <!-- entry-thumb -->

    <div class="entry-content clearfix">
        <div class="left-col pull-left">
              
                        <div class="related-post">
                            <h3><span>Publicaciones</span>Relacionadas</h3>
                        </div>
                        <div class="owl-carousel kopa-related-post-carousel">
                                                        <div class="item"><ul>
                                <li>
                                    <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb">
                                                <a href="http://urbanarg.com.ar/las-autoridades-del-ministerio-de-educacion-no-escuchan-nuestros-reclamos/" title="Las Autoridades del Ministerio de Educación&#8230; No Escuchan Nuestros Reclamos">
                                                    <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/ESCUELA-341twb9kgoec7oq54e91xm.jpg.pagespeed.ce.qpTm7IE2fO.jpg" alt="Las Autoridades del Ministerio de Educación&#8230; No Escuchan Nuestros Reclamos"/>                                                </a>
                                            </div>
                                                                                <div class="entry-content">
                                                                                                                                                    <span class="entry-date"><i class="fa fa-pencil-square-o"></i>18 Junio, 2017</span>
                                                    

                                                                                        <h6 class="entry-title"><a href="http://urbanarg.com.ar/las-autoridades-del-ministerio-de-educacion-no-escuchan-nuestros-reclamos/" title="Las Autoridades del Ministerio de Educación&#8230; No Escuchan Nuestros Reclamos">Las Autoridades del Ministerio de Educación&#8230; No Escuchan Nuestros Reclamos</a></h6>
                                        </div>
                                    </article>
                                </li>

                                                            
                                <li>
                                    <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb">
                                                <a href="http://urbanarg.com.ar/desde-el-municipio-hemos-hecho-muchisimo-para-aportar-soluciones-a-la-situacion-habitacional/" title="“Desde el Municipio hemos Hecho Muchísimo para Aportar Soluciones a la Situación Habitacional”">
                                                    <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/Viviendas-11-341tp6ou77zt8mhwliq4ne.jpg.pagespeed.ce.PYstqWxwbV.jpg" alt="“Desde el Municipio hemos Hecho Muchísimo para Aportar Soluciones a la Situación Habitacional”"/>                                                </a>
                                            </div>
                                                                                <div class="entry-content">
                                                                                                                                                    <span class="entry-date"><i class="fa fa-pencil-square-o"></i>18 Junio, 2017</span>
                                                    

                                                                                        <h6 class="entry-title"><a href="http://urbanarg.com.ar/desde-el-municipio-hemos-hecho-muchisimo-para-aportar-soluciones-a-la-situacion-habitacional/" title="“Desde el Municipio hemos Hecho Muchísimo para Aportar Soluciones a la Situación Habitacional”">“Desde el Municipio hemos Hecho Muchísimo para Aportar Soluciones a la Situación Habitacional”</a></h6>
                                        </div>
                                    </article>
                                </li>

                                </ul></div>                            <div class="item"><ul>
                                <li>
                                    <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb">
                                                <a href="http://urbanarg.com.ar/iniciativa-por-la-union-impugno-el-nombre-frente-tierra-de-union-de-rosana-bertone/" title="“Iniciativa por la Unión” Impugnó el Nombre “Frente Tierra de Unión” de Rosana Bertone.">
                                                    <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/IMPUGNACION-341ipeourphibl0yuh7uoa.jpg.pagespeed.ce.nexmvCwVkz.jpg" alt="“Iniciativa por la Unión” Impugnó el Nombre “Frente Tierra de Unión” de Rosana Bertone."/>                                                </a>
                                            </div>
                                                                                <div class="entry-content">
                                                                                                                                                    <span class="entry-date"><i class="fa fa-pencil-square-o"></i>17 Junio, 2017</span>
                                                    

                                                                                        <h6 class="entry-title"><a href="http://urbanarg.com.ar/iniciativa-por-la-union-impugno-el-nombre-frente-tierra-de-union-de-rosana-bertone/" title="“Iniciativa por la Unión” Impugnó el Nombre “Frente Tierra de Unión” de Rosana Bertone.">“Iniciativa por la Unión” Impugnó el Nombre “Frente Tierra de Unión” de Rosana Bertone.</a></h6>
                                        </div>
                                    </article>
                                </li>

                                                            
                                <li>
                                    <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb">
                                                <a href="http://urbanarg.com.ar/la-justicia-rechazo-amparo-de-beneficiarios-rupe-que-cuentan-con-obra-social-privada-o-prepagas/" title="La Justicia rechazó Amparo de Beneficiarios RUPE que cuentan con Obra Social Privada o Prepagas.">
                                                    <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/JUSTICIA-340qx4d170f9oa1cfdm8zu.jpg.pagespeed.ce.638efjfikj.jpg" alt="La Justicia rechazó Amparo de Beneficiarios RUPE que cuentan con Obra Social Privada o Prepagas."/>                                                </a>
                                            </div>
                                                                                <div class="entry-content">
                                                                                                                                                    <span class="entry-date"><i class="fa fa-pencil-square-o"></i>14 Junio, 2017</span>
                                                    

                                                                                        <h6 class="entry-title"><a href="http://urbanarg.com.ar/la-justicia-rechazo-amparo-de-beneficiarios-rupe-que-cuentan-con-obra-social-privada-o-prepagas/" title="La Justicia rechazó Amparo de Beneficiarios RUPE que cuentan con Obra Social Privada o Prepagas.">La Justicia rechazó Amparo de Beneficiarios RUPE que cuentan con Obra Social Privada o Prepagas.</a></h6>
                                        </div>
                                    </article>
                                </li>

                                </ul></div>                                                                                </div>
                                      <!-- related-post -->

              
<!-- admin rating -->

<div class="user-rating">

    <header>
        <span id="kopa-user-rate-val" class="val-rate" style="display:none;">0%</span>
        <h6>Ranking</h6>

        
        <ul class="kopa-rating clearfix" style="display:none;">
                                                    <li><span class="fa fa-star-o"></span></li>
                            <li><span class="fa fa-star-o"></span></li>
                            <li><span class="fa fa-star-o"></span></li>
                            <li><span class="fa fa-star-o"></span></li>
                            <li><span class="fa fa-star-o"></span></li>
                    </ul>
    </header>

            <div class="slider slider-horizontal" id="kopa-slide">
            <div id="kopa-rate-loading"></div>
            <input type="text" class="sl1 span2" value="" data-slider-value="0" data-slider-step="5" data-slider-max="100" data-slider-min="0">
        </div>
        <!-- slider -->
</div>
<!-- user rating -->              <!-- post rating -->
        </div><!-- left-col -->
        <h5><strong><em>El informe mostró como el Gobierno Nacional de Mauricio Macri, No cambio para nada su Política en contra del Narcotráfico y cómo el Narcotráfico tiene vía libre para circular por dónde quiera.</em></strong></h5>
<h5><strong><em> </em></strong><strong><em>El segundo informe, mostraba como en la Provincia de Salta se expulsan aborígenes de las tierras que habitan desde siempre.</em></strong></h5>
<h5><strong><em>Pero cuando C5N estaba mostrando cómo fueron expulsadas decenas de familias originarias de las fincas del presidente Mauricio Macri y de sus testaferros, la energía eléctrica se cortó en todo el norte salteño y retornó luego que terminó el programa. ¿Casualidad?</em></strong></h5>
<h5><strong><em> </em></strong><strong><em>Video de “FM Radio Noticias”.</em></strong></h5>
<h5>http://aerom.com.ar/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/</h5>
<h5><strong><em>Hace un tiempo atras un medio salteño, llamado “FM Radio Noticias”, viajó hasta la localidad de las “Las Llanas” que se encuentra a una hora y media de la Ciudad de Orán, donde sus pobladores aborígenes fueron desalojados. </em></strong></h5>
<h5><strong><em>Unas 14 familias Wichis están aun hoy a la vera de la ruta N34, en la banquina, porque no tienen donde ir, vivían en ese territorio, de unas 11 mil hectáreas, desde siempre, pero llegaron los “blancos” para expulsarlos y quedarse con sus tierras.</em></strong></h5>
<h5><strong><em>El extenso territorio los proveía de todo lo que necesitaban para sobrevivir, pero desde hace varios años sufren el continuo hostigamiento de las familias criollas, a las que en varias oportunidades les pidieron que compartieran la zona, nada menos que al presidente Mauricio Macri.</em></strong></h5>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/TkSsjXm2pBo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h5><strong><em> </em></strong><strong><em>Video de “FM Radio Noticias”.</em></strong></h5>
<h5>http://aerom.com.ar/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/</h5>
<h5><strong><em>Hace un tiempo atras un medio salteño, llamado “FM Radio Noticias”, viajó hasta la localidad de las “Las Llanas” que se encuentra a una hora y media de la Ciudad de Orán, donde sus pobladores aborígenes fueron desalojados. </em></strong></h5>
<h5><strong><em>Unas 14 familias Wichis están aun hoy a la vera de la ruta N34, en la banquina, porque no tienen donde ir, vivían en ese territorio, de unas 11 mil hectáreas, desde siempre, pero llegaron los “blancos” para expulsarlos y quedarse con sus tierras.</em></strong></h5>
<h5><strong><em>El extenso territorio los proveía de todo lo que necesitaban para sobrevivir, pero desde hace varios años sufren el continuo hostigamiento de las familias criollas, a las que en varias oportunidades les pidieron que compartieran la zona, nada menos que al presidente Mauricio Macri.</em></strong></h5>
<div class='shareaholic-canvas' data-app-id='19292111' data-app='share_buttons' data-title='Cortan C5N cuando Mostraban como Desalojan Aborígenes en Tierras de Macri' data-link='http://urbanarg.com.ar/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/' data-summary=''></div>    </div>
    <!-- pagination in post -->

        <!-- tag box-->

                <footer class="entry-box-footer clearfix">
            <div class="article-directnav clearfix">
                                    <p class="prev-post pull-left clearfix">
                        <a class="clearfix" href="http://urbanarg.com.ar/iniciativa-por-la-union-impugno-el-nombre-frente-tierra-de-union-de-rosana-bertone/"><i class="fa fa-angle-double-left"></i>Artículo anterior</a>
                    </p>
                                                    <p class="next-post pull-right clearfix">
                        <a class="clearfix" href="http://urbanarg.com.ar/desde-el-municipio-hemos-hecho-muchisimo-para-aportar-soluciones-a-la-situacion-habitacional/">Siguiente artículo<i class="fa fa-angle-double-right"></i></a>
                    </p>
                            </div>

            <div class="article-title clearfix">
                                    <p class="prev-post pull-left clearfix">
                        <a href="http://urbanarg.com.ar/iniciativa-por-la-union-impugno-el-nombre-frente-tierra-de-union-de-rosana-bertone/">“Iniciativa por la Unión” Impugnó el Nombre “Frente Tierra de Unión” de Rosana Bertone.</a>
                        <span class="entry-date"><i class="fa fa-pencil-square-o"></i>17 Junio, 2017</span>
                        <span class="entry-meta">&nbsp;/&nbsp;</span>
                        <span class="entry-author">  <a href="http://urbanarg.com.ar/author/urbanarg/" title="Entradas de UrbanaRG" rel="author">UrbanaRG</a></span>
                    </p>
                                                    <p class="next-post pull-right clearfix">
                        <a href="http://urbanarg.com.ar/desde-el-municipio-hemos-hecho-muchisimo-para-aportar-soluciones-a-la-situacion-habitacional/">“Desde el Municipio hemos Hecho Muchísimo para Aportar Soluciones a la Situación Habitacional”</a>
                        <span class="entry-date"><i class="fa fa-pencil-square-o"></i>18 Junio, 2017</span>
                        <span class="entry-meta">&nbsp;/&nbsp;</span>
                        <span class="entry-author">  <a href="http://urbanarg.com.ar/author/urbanarg/" title="Entradas de UrbanaRG" rel="author">UrbanaRG</a></span>
                    </p>
                            </div>

        </footer>
        <!-- kopa navigation -->
</section><!-- entry-box -->

<!-- kopa author -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4>PUBLIQUE SUS COMENTARIOS</h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cortan-c5n-cuando-mostraban-como-desalojan-aborigenes-en-tierras-de-macri/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://urbanarg.com.ar/wp-comments-post.php" method="post" id="comments-form " class="comments-form clearfix">
				<span class="c-note">Tu dirección de correo electrónico no será publicada. Los campos requeridos están marcados <span>*</span></span><div class="comment-right pull-right"><p class="textarea-block"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Tu comentario *"></textarea></p></div><div class="clear"></div><div class="comment-left pull-left">
                    <p class="input-block">
                        <label for="comment_name" class="required">Name <span>*</span></label>
                        <input id="comment_name" name="author" value="" placeholder="Nombre *" type="text" class="valid">
                    </p>
<p class="input-block">
                        <label for="comment_email" class="required">Email <span>*</span></label>
                        <input id="comment_email" name="email" value="" type="email" placeholder="Email *" class="valid">
                    </p>
<p class="input-block">
                        <label for="comment_url" class="required">Website</label>
                        <input id="comment_url" type="text" name="url" value="" placeholder="Website" class="valid">
                    </p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='6508' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="959b891dca"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- main-col -->

<div class="sidebar widget-area-2 pull-left">
    <div id="adwidget_imagewidget-2" class="widget AdWidget_ImageWidget"><a target="_blank" href='http://urbanarg.com.ar/contacto/' alt='Ad'><img style='width: 100%;' src='http://urbanarg.com.ar/wp-content/uploads/2015/08/publicidadigualinversion.jpg.pagespeed.ce.5vbb2rdt1k.jpg' alt='Ad'/></a></div>    
    
            <div class="widget kopa-article-list-1-widget clearfix">
            <h4 class="widget-title">INTERNACIONAL</h4>
                                       <article class="last-item clearfix">
                                                                  <div class="entry-thumb">
                                       <a href="http://urbanarg.com.ar/un-terremoto-de-63-grados-sacudio-el-norte-de-chile/" title="Un Terremoto de 6,3 Grados Sacudió el Norte de Chile">
                                           <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/589df37b26b24-33mx3lidy36md6tea7q96y.jpg.pagespeed.ce.KixwtRH0if.jpg" alt="Un Terremoto de 6,3 Grados Sacudió el Norte de Chile"/>                                       </a>
                                   </div>
                               <!-- entry-thumb -->
                               <div class="entry-content">
                                   <header>
                                       <span class="entry-date pull-left"><i class="fa fa-pencil-square-o"></i>15 Abril, 2017</span>
                                       <ul class='kopa-rating clearfix'><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li><li><span class="fa fa-star-o"></span></li></ul>                                       <!--rating: editor & user -->
                                   </header>
                                   <h6 class="entry-title"><a href="http://urbanarg.com.ar/un-terremoto-de-63-grados-sacudio-el-norte-de-chile/" title="Un Terremoto de 6,3 Grados Sacudió el Norte de Chile">Un Terremoto de 6,3 Grados Sacudió el Norte de Chile</a></h6>
                                                                      <p>Un Temblor de 6,3 grados en la escala de Ritcher sacudió hoy el norte de Chile, según información proporcionada por el Instituto Nacional de Prevención Sísmica (Inpres). El temblor, ocurrido a las 5.19 de Argentina, tuvo su epicentro a 67 kilómetros al sureste de localidad de San Pedro de Atacama, a 291 km al oeste de&hellip;</p>
                                   <a href="http://urbanarg.com.ar/un-terremoto-de-63-grados-sacudio-el-norte-de-chile/" title="Un Terremoto de 6,3 Grados Sacudió el Norte de Chile" class="more-link"><span>Leer más</span></a>
                               </div>
                               <!-- entry-content -->
                           </article>
                           <!-- last-item -->
                                                  <ul class="older-post clearfix">
                               <li><article class="entry-item clearfix"><div class="entry-content"><header><span class="entry-date"><i class="fa fa-pencil-square-o"></i>13 Febrero, 2017</span><span class="entry-meta">&nbsp;/&nbsp;</span><span class="entry-author"> <a href="http://urbanarg.com.ar/author/urbanarg/">UrbanaRG</a></span></header><h6 class="entry-title"><a href="http://urbanarg.com.ar/barcos-gasiferos-y-petroleros-el-precio-de-la-soberania-de-cristina-macri-rios-y-bertone/" title="Barcos Gasíferos y Petroleros: El Precio de la Soberanía de Cristina, Macri, Ríos y Bertone">Barcos Gasíferos y Petroleros: El Precio de la Soberanía de Cristina, Macri, Ríos y Bertone</a></h6></div></article></li>                                               <li><article class="entry-item clearfix"><div class="entry-content"><header><span class="entry-date"><i class="fa fa-pencil-square-o"></i>13 Febrero, 2017</span><span class="entry-meta">&nbsp;/&nbsp;</span><span class="entry-author"> <a href="http://urbanarg.com.ar/author/urbanarg/">UrbanaRG</a></span></header><h6 class="entry-title"><a href="http://urbanarg.com.ar/exitosa-fiesta-del-asado-mas-grande-de-tierra-del-fuego-y-de-la-patagonia/" title="Exitosa Fiesta del Asado Más Grande de Tierra del Fuego y de la Patagonia.">Exitosa Fiesta del Asado Más Grande de Tierra del Fuego y de la Patagonia.</a></h6></div></article></li>                                               <li><article class="entry-item clearfix"><div class="entry-content"><header><span class="entry-date"><i class="fa fa-pencil-square-o"></i>31 Enero, 2017</span><span class="entry-meta">&nbsp;/&nbsp;</span><span class="entry-author"> <a href="http://urbanarg.com.ar/author/radiourbana/">Radio Urbana</a></span></header><h6 class="entry-title"><a href="http://urbanarg.com.ar/noticieros-internacionales-alertan-sobre-la-instalacion-de-una-base-de-eeuu-en-ushuaia-videos/" title="Noticieros Internacionales Alertan sobre la Instalación de una Base de EEUU en Ushuaia (Videos)">Noticieros Internacionales Alertan sobre la Instalación de una Base de EEUU en Ushuaia (Videos)</a></h6></div></article></li>                                               <li><article class="entry-item clearfix"><div class="entry-content"><header><span class="entry-date"><i class="fa fa-pencil-square-o"></i>29 Enero, 2017</span><span class="entry-meta">&nbsp;/&nbsp;</span><span class="entry-author"> <a href="http://urbanarg.com.ar/author/radiourbana/">Radio Urbana</a></span></header><h6 class="entry-title"><a href="http://urbanarg.com.ar/volvio-el-maestro-roger-federer-vencio-a-nadal-y-se-corono-en-australia/" title="Volvió el Maestro: Roger Federer Venció a Nadal y se Coronó en Australia">Volvió el Maestro: Roger Federer Venció a Nadal y se Coronó en Australia</a></h6></div></article></li>                                                       <li><article class="entry-item clearfix"><div class="entry-content"><header><span class="entry-date"><i class="fa fa-pencil-square-o"></i>21 Septiembre, 2016</span><span class="entry-meta">&nbsp;/&nbsp;</span><span class="entry-author"> <a href="http://urbanarg.com.ar/author/radiourbana/">Radio Urbana</a></span></header><h6 class="entry-title"><a href="http://urbanarg.com.ar/lo-unico-que-tiene-que-hacer-londres-en-la-cuestion-malvinas-es-iniciar-el-proceso-de-una-retirada-ordenada-del-territorio-argentino/" title="“Lo Único que tiene que hacer Londres en la cuestión Malvinas es Iniciar el Proceso de una Retirada Ordenada del Territorio Argentino”">“Lo Único que tiene que hacer Londres en la cuestión Malvinas es Iniciar el Proceso de una Retirada Ordenada del Territorio Argentino”</a></h6></div></article></li>                           </ul>
                               </div>
    
    
    <div id="kopa_widget_video-2" class="widget widget kopa-video-widget clearfix">                    <h4 class="widget-title">ULTIMOS VIDEOS</h4>
        
        
    </div></div>
<!-- widget-area-2 -->

<div class="clear"></div>

</div>
<!-- wrapper -->


</section>
<!-- main-section -->
</div>
<!-- main-content -->
<section class="dark-box">

    <div class="wrapper">

        <nav id="bottom-nav" class="text-center">
            <ul id="bottom-menu" class="clearfix"><li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="http://urbanarg.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-1504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504"><a href="http://urbanarg.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462"><a href="http://urbanarg.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="http://urbanarg.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="http://urbanarg.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-1457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457"><a href="http://urbanarg.com.ar/category/deporte/">Deporte</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="http://urbanarg.com.ar/category/espectaculo/">Espectáculo</a></li>
<li id="menu-item-1461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461"><a href="http://urbanarg.com.ar/category/musica/">Música</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1463"><a href="http://urbanarg.com.ar/category/politica/">Política</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="http://urbanarg.com.ar/category/tecnologia/">Tecnología</a></li>
</ul>
            <i class='fa fa-align-justify'></i>
            <div class="bottom-mobile-menu-wrapper">
                <ul id="bottom-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="http://urbanarg.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1504"><a href="http://urbanarg.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462"><a href="http://urbanarg.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="http://urbanarg.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="http://urbanarg.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457"><a href="http://urbanarg.com.ar/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="http://urbanarg.com.ar/category/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461"><a href="http://urbanarg.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1463"><a href="http://urbanarg.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="http://urbanarg.com.ar/category/tecnologia/">Tecnología</a></li>
</ul>                <!-- mobile-menu -->
            </div>
            <!-- mobile-menu-wrapper -->
        </nav>
        <!-- bottom-nav -->

    </div>
    <!-- wrapper -->
</section>
<!-- dark-box -->
<section id="bottom-sidebar">

    <div class="wrapper">

        <div class="row">
            <!-- position 9 -->
            <div class="col-md-3 col-sm-3 widget-area-9">
                <div class="bottom-logo">
                                        <a href="http://urbanarg.com.ar" title="Urbana RG 98.5 en vivo desde Tierra del Fuego"><img id="logo-image2" src="http://urbanarg.com.ar/wp-content/uploads/2015/08/urbanarg1.png.pagespeed.ce.KxlPS2lUQW.png" alt="Urbana RG 98.5 en vivo desde Tierra del Fuego"/></a>
                </div>
                <!-- bottom-logo -->

                        <div class="widget widget_text">
            <p>Recibe noticias cada día en tu email, es gratis!</p>
        </div>

        <div class="widget kopa-newsletter-widget">
            <form action="http://feedburner.google.com/fb/a/mailverify" method="post" class="newsletter-form clearfix" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520'); return true;">
                <input type="hidden" value="" name="uri">
                <p class="input-email clearfix">
                    <input type="text" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="email" value="Tu email ..." class="email" size="40">
                    <input type="submit" class="submit" value="OK">
                </p>
                <div id="newsletter-response"></div>
            </form>
        </div>
                </div>
            <!-- col-md-3 -->

            <!-- position 10 -->
            <div class="col-md-3 col-sm-3 widget-area-10">
                <div id="kopa_widget_text-3" class="widget widget_text">
    <h4 class="widget-title">
                    Seguinos en Twitter            </h4>
    <!-- widget-title -->
                <a class="twitter-timeline" href="https://twitter.com/radiourbana985" data-widget-id="633422843850674176">Tweets por el @radiourbana985.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>            </div>
            <!-- col-md-3 -->

            <!-- position 11 -->
            <div class="col-md-3 col-sm-3 widget-area-11">
                <div id="kopa_widget_text-2" class="widget widget_text">
    <h4 class="widget-title">
                    Seguinos en Facebook            </h4>
    <!-- widget-title -->
    <div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/urbana98.5" data-height="310" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/urbana98.5"><p><a href="https://www.facebook.com/urbana98.5">Urbana98.5</a></p></blockquote>
</div>
</div>

    </div>            </div>
            <!-- col-md-3 -->

            <!-- position 12 -->
            <div class="col-md-3 col-sm-3 widget-area-12">

                <div id="kopa_widget_contact_info-2" class="widget kopa-contact-info-widget">            <h4 class="widget-title">Contacta                                    <span>con nosotros</span>
                            </h4>
        
                    <div class="contact-map">
                <img src="http://urbanarg.com.ar/wp-content/uploads/bfi_thumb/conact-map-2zqm1gtkspbsw3wlfpowlm.png.pagespeed.ce.V4SNmGcFWX.png" alt="Contacta" title="Contacta"/>            </div>
                <div class="contact-info">
                            <p class="clearfix"><i class="fa fa-envelope"></i><strong>Email: </strong><a href="mailto:web@urbanarg.com.ar">web@urbanarg.com.ar</a></p>
            
                            <p class="clearfix"><i class="fa fa-phone"></i><strong>Teléfono: </strong>2964-446103 / 2964-446107</p>
            
            
                            <p class="clearfix"><i class="fa fa-map-marker"></i><strong>Dirección: </strong><span>Aeroposta Argentina 1272. ------ ------ Río Grande, Tierra del Fuego</span></p>
                    </div>
    </div>
            </div>
            <!-- col-md-3 -->

        </div>
        <!-- row -->

    </div>
    <!-- wrapper -->

</section>
<!-- bottom-sidebar -->

<footer class="kopa-page-footer">

    <div class="wrapper">
                            <p id="copyright">Diseño, Hosting & Streaming by INOVANEX.COM</p>
        
    </div>
    <!-- wrapper -->

</footer>
<!-- kopa-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="aa36ad08b3"/><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="af466cf638"/><script src="http://urbanarg.com.ar/wp-content/plugins/akismet,__inc,_form.js,qver==3.2+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.aPSoRqQjnE.js"></script><script>eval(mod_pagespeed_SnhpyQUK4X);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanarg.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.6.1.pagespeed.ce.ggpph417lV.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"http:\/\/urbanarg.com.ar\/wp-content\/themes\/news-maxx"},"validate":{"form":{"submit":"ENVIAR","sending":"ENVIANDO ..."},"name":{"required":"Por favor, escriba su nombre."},"email":{"required":"Introduzca su direcci\u00f3n de correo electr\u00f3nico.","email":"Por favor, ingrese un correo electr\u00f3nico v\u00e1lido."},"comment":{"required":"Introduzca su comentario."}},"sticky_menu":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanarg.com.ar/wp-content/themes/news-maxx/js/custom.js.pagespeed.ce.mVy4v7YTw1.js'></script>
<script src="http://urbanarg.com.ar/wp-content,_themes,_news-maxx,_js,_set-view-count.js+wp-content,_themes,_news-maxx,_js,_jquery.matchHeight-min.js+wp-includes,_js,_comment-reply.min.js,qver==4.7.5+wp-includes,_js,_wp-embed.min.js,qver==4.7.5.pagespeed.jc.ovO14A2s7x.js"></script><script>eval(mod_pagespeed_rzivEXduDA);</script>
<script>eval(mod_pagespeed_9WBEt7RgPu);</script>
<script>eval(mod_pagespeed_unZ75z$66T);</script>
<script>eval(mod_pagespeed__GkAy_pfi9);</script>
</body>

</html>